How to install libatk-bridge2.0-dev on Debian 9 (Stretch)