How to install libatasmart-dev on Debian 9 (Stretch)