How to install libasyncqt-dbg on Debian 9 (Stretch)