How to install libassimp3v5 on Debian 9 (Stretch)