How to install libassimp-doc on Debian 9 (Stretch)