How to install libassa-3.5-5v5 on Debian 9 (Stretch)