How to remove libassa-3.5-5-dev from Debian 9 (Stretch)