How to install libassa-3.5-5-dbg on Debian 9 (Stretch)