How to install libasm4-java on Debian 9 (Stretch)