How to install libasm2-java on Debian 9 (Stretch)