How to remove libart-2.0-dev from Debian 9 (Stretch)