How to install libart-2.0-2 on Debian 9 (Stretch)