How to install libarrayfire-unified3 on Debian 9 (Stretch)