How to install libarpack2-dev on Debian 9 (Stretch)