How to install libarpack2 on Debian 9 (Stretch)