How to install libargon2-0-dev on Debian 9 (Stretch)