How to install libarc-php on Debian 9 (Stretch)