How to remove libaqsis1 from Debian 9 (Stretch)