How to remove libaqsis-dev from Debian 9 (Stretch)