How to install libaqhbci22 on Debian 9 (Stretch)