How to remove libaqbanking35-plugins from Debian 9 (Stretch)