How to install libaqbanking-dev on Debian 9 (Stretch)