How to install libaqbanking-data on Debian 9 (Stretch)