How to install libaprutil1-dbd-sqlite3 on Debian 9 (Stretch)