How to remove libappstreamqt1 from Debian 9 (Stretch)