How to remove libappstreamqt-dev from Debian 9 (Stretch)