How to remove libappstream-glib8 from Debian 9 (Stretch)