How to install libappstream-dev on Debian 9 (Stretch)