How to install libappindicator3-1 on Debian 9 (Stretch)