How to install libappindicator3-0.1-cil-dev on Debian 9 (Stretch)