How to install libappindicator-doc on Debian 9 (Stretch)