How to install libappindicator-dev on Debian 9 (Stretch)