How to install libapophenia2-dev on Debian 9 (Stretch)