How to install libapm1 on Debian 9 (Stretch)