How to remove libapm-dev from Debian 9 (Stretch)