How to install libapm-dev on Debian 9 (Stretch)