How to remove libapache2-modsecurity from Debian 9 (Stretch)