How to remove libapache2-mod-defensible from Debian 9 (Stretch)