How to install libapache2-mod-auth-plain on Debian 9 (Stretch)