How to remove libapache2-mod-auth-gssapi from Debian 9 (Stretch)