How to install libapache-poi-java on Debian 9 (Stretch)