How to install libapache-htpasswd-perl on Debian 9 (Stretch)