How to install libaosd-text2 on Debian 9 (Stretch)