How to install libanyevent-tools-perl on Debian 9 (Stretch)