How to install libanyevent-termkey-perl on Debian 9 (Stretch)