How to install libanyevent-redis-perl on Debian 9 (Stretch)