How to install libanyevent-perl on Debian 9 (Stretch)