How to install libanyevent-memcached-perl on Debian 9 (Stretch)