How to install libanyevent-i3-perl on Debian 9 (Stretch)