How to install libantlr3c-dev on Debian 9 (Stretch)